[AJUDA] Parametros não estão funcionando

Mais
10 anos 2 meses atrás #956 por elvisvinicius
elvisvinicius replied the topic: Re: [AJUDA] Parametros não estão funcionando
Acabei de acessar o link que você postou aqui e ele está aparentemente correto, de acordo com sua tela de configuração.

Passe também a tela de Parâmetros Básicos.
É nela que você configura para ocultar o Filtro e Cabeçalho.

( ^^)

Please Entrar ou Registrar to join the conversation.

Mais
10 anos 2 meses atrás #1007 por Walkus
Walkus replied the topic: Re: [AJUDA] Parametros não estão funcionando
filipeazev;

Então, agora, provavelmente estará tudo liberado p/ você continuar se tivertindo com o Joomla.

Abç

[color=#FF0000:1fjd1yw0][b:1fjd1yw0]>>> NÃO RESPONDO[/b:1fjd1yw0] dúvidas por MSN/MP/E-mail, somente em casos de extrema URGÊNCIA <<<[/color:1fjd1yw0][color=#008000:1fjd1yw0] ####[/color:1fjd1yw0] Obrigado
[color=#0000BF:1fjd1yw0]##[/color:1fjd1yw0][color=#8000FF:1fjd1yw0]##[/color:1fjd1yw0][color=#FF00FF:1fjd1yw0]##[/color:1fjd1yw0][color=#FF4040:1fjd1yw0]##[/color:1fjd1yw0][color=#FFBF00:1fjd1yw0]##[/color:1fjd1yw0][color=#FFFF00:1fjd1yw0]##[/color:1fjd1yw0][color=#BFFF80:1fjd1yw0]##[/color:1fjd1yw0][color=#8080FF:1fjd1yw0][b:1fjd1yw0]www.[/b:1fjd1yw0][/color:1fjd1yw0][color=#FF0000:1fjd1yw0][b:1fjd1yw0]wa[/b:1fjd1yw0][/color:1fjd1yw0][color=#000000:1fjd1yw0]master[/color:1fjd1yw0][color=#8080FF:1fjd1yw0][b:1fjd1yw0].com.br[/b:1fjd1yw0][/color:1fjd1yw0] [color=#FFFFBF:1fjd1yw0]##[/color:1fjd1yw0][color=#FFFF80:1fjd1yw0]##[/color:1fjd1yw0][color=#FFFF40:1fjd1yw0]##[/color:1fjd1yw0][color=#FFFF00:1fjd1yw0]##[/color:1fjd1yw0][color=#008000:1fjd1yw0]##[/color:1fjd1yw0]

Please Entrar ou Registrar to join the conversation.