Erro na instalação do 3.7

  • Luiz
  • Avatar de Luiz Autor do Tópico
  • Offline
  • JCB! Estagiário
  • JCB! Estagiário
Mais
9 meses 1 semana atrás #100848 por Luiz
Luiz created the topic: Erro na instalação do 3.7
Boa noite

Enviei o pacote (3.7.0) para o servidor e descompactei nele pelo ssh, como faço sempre.
Digitei o endereço do site como fazia nas outras versões mas o instalardor não ativou, deu a mensagem abaixo.
Os requisitos de servidor a princípio estão certos

PHP 7.1.3
MySql 5.6
Apache Apache/2.2.31

Alguém sabe o por que?
Failed to start the session

Please Entrar ou Registrar to join the conversation.


  • Luiz
  • Avatar de Luiz Autor do Tópico
  • Offline
  • JCB! Estagiário
  • JCB! Estagiário
Mais
9 meses 1 semana atrás #100850 por Luiz
Luiz replied the topic: Erro na instalação do 3.7
Era uma configuração no php, resolvido pelo suporte do servidor.
Grato

Please Entrar ou Registrar to join the conversation.