Site fora do ar...!

  • thiago montefusco
  • Avatar de thiago montefusco Autor do Tópico
  • Offline
  • JCB! Novato
  • JCB! Novato
Mais
5 anos 2 meses atrás #96541 por thiago montefusco
thiago montefusco created the topic: Site fora do ar...!
Boa tarde amigos, estou tendo problemas pois os meus sites estão fora do ar e ao tentar entrar aparece a mensagem no navegador:

Forbidden

You don't have permission to access / on this server.

Additionally, a 403 Forbidden error was encountered while trying to use an ErrorDocument to handle the request.

já entrei em contato com a minha hospedagem e eles falam que não há problemas. O estranho é que estava tudo funcionando normalmente até sexta feira e parou de funcionar do nada!... <!-- s:evil: --><img src="{SMILIES_PATH}/icon_evil.gif" alt=":evil:" title="Mal ou Muito Furioso" /><!-- s:evil: -->

Por favor alguém pode me ajudar?

O mais engraçado é que quando eu coloco um site (por ex) no domínio principal ele abre normalmente, mas os domínios complementares não abrem. Fiquei o dia inteiro tentando resolver isso e nada... Estou desesperado mesmo!

Obs.: Não é permissão (Já está 0755 e 0644).

Agradeço se alguem puder me ajudar!

O site: <!-- w -->[url=http://www.agenciainplug.com" onclick="window.open(this.href);return false;]www.agenciainplug.com[/url]<!-- w -->

Abs!

Obrigado!

[b:3im3b7uv]Muito obrigado mesmo!!!!!!!!![/b:3im3b7uv]

Please Entrar ou Registrar to join the conversation.


Mais
5 anos 2 meses atrás #96544 por Chico Gois
Chico Gois replied the topic: Re: Site fora do ar...!
Onde esta hospedado?

Aproveite e veja também http://forum.joomla.org/viewtopic.php?f=431&t=265427

Atenciosamente,

Please Entrar ou Registrar to join the conversation.

Mais
5 anos 2 meses atrás #96545 por Diego Lucca
Diego Lucca replied the topic: Re: Site fora do ar...!
ja tentou remover seu .htaccess para ver se resolve?
importante, faça um backup dele.

Diego Lucca
DG Company - Companhia Digital
www.dgcompany.com.br

Please Entrar ou Registrar to join the conversation.

  • thiago montefusco
  • Avatar de thiago montefusco Autor do Tópico
  • Offline
  • JCB! Novato
  • JCB! Novato
Mais
5 anos 2 meses atrás #96546 por thiago montefusco
thiago montefusco replied the topic: Re: Site fora do ar...!
Amigo, acredito que não seja o problema pois quando eu coloco um site no domínio principal ele abre normalmente, mas os domínios adicionais não. Lembrando também que eles pararam de funcionar derrepente, pois estavam normal durante uns 6 meses. E foi durante o fim de semana eu em mexi neles neste tempo!... Muito estranho... To achando que pode ser algum bloqueio.

[b:3im3b7uv]Muito obrigado mesmo!!!!!!!!![/b:3im3b7uv]

Please Entrar ou Registrar to join the conversation.

Mais
5 anos 2 meses atrás #96564 por panku
panku replied the topic: Re: Site fora do ar...!
*seguindo esse post

Please Entrar ou Registrar to join the conversation.